Sunteți pe pagina 1din 1

Salut.

Sunt nou pe aici si am o problema la fel de "noua" pe forum.


Detin de 2 saptamani un Piaggio Zip Fabricat in 1992.
In urma cu aproximativ 10 zile am fost nevoit sa cumpar set motor nou deoarece mi s-a spart
rulmentul cu ace si mi-a zgariat cilindrul si pistonul(mai pe romaneste mi-a facut varza tot).Motorul
mergea impecabil, tragea prindea viteza dar dupa un timp facea ca si cum ar ramane fara benzina, am
fost instiintat de catre fostul proprietar ca este defecta pompa de vacuum si am inlocuit-o si pe aceea
in momentul inlocuirii setului motor.Acesta a fost un scurt istoric, problema acum urmeaza si sta cam
in felul urmator, pornirea este grea, daca nu chiar irealizabila, cauza am identificat-o fiind ceva de la
socul automat, daca il scot afara si pun degetul ca pe un capac in locul unde vine montat socul imi
porneste perfect la a 2-a pedala.Motorul merge frumos fiind si in rodaj nu imi permit sa fac prea multe
experimente.Chestia este ca daca imi sta oprit motorul 1-2 ore imi face iar figura.Tin sa mentionez ca
socul automat functioneaza, se incalzeste si se lungeste, am montat si un alt soc al unui vecin de pe
un Piaggio Free care functioneaza bine, dar la fel, nu imi porneste la rece.Mai o mentiune ar fi faptul
ca este in rodaj motorul dar nu cred sa fie din aceasta cauza. Rog pe cineva sa ma ajute deoarece nu
mai stiu ce sa ma fac cu el, Motorul e de 50 cmc standard. VA MULTUMESC



Posted 03 April 2010 - 01:40 PM
Salut si bun venit pe forum.
Iti voi spune cum am rezolvat eu o problema similara. La mine dimineata pornea foarte greu sau nu
pornea. Dupa ce dadeam pedale pana ma plictiseam demontam sa vad ce are, scoteam bujia si o
gaseam uda. Verificam scanteie si avea. Concluzia - il inecam. Ardeam bujia cu o bricheta si atunci,
calda fiind, o montam la loc. Apoi pornea din prima cheie. In cursul zilei, pornea de fiecare data, dar a
doua zi dimineata iar facea figura si repetam povestea. Eu cu greu am dibuit cauza, era colierul
furtunului de admisie in carburator putin slabit. Eu singur il desfacusem si-l montasem la loc, era
strans dar nu era strans suficient de tare. Verifica toate colierele sa fie ferm stranse. Nici eu nu
credeam ca poate fi asa ceva dar asta a fost. Nu misca doar cu mana de ele, pune surubelnita pe
fiecare colier si verifica-le pe fiecare in parte sa fie bine stranse.

Diagnoza o incepi asa: daca totusi nu porneste, in primul rand scoate-i bujia. Vezi daca e uda. Daca
porneste cand il lasi fara soc, e clar ca partea electrica e ok, supapele sunt ok. E o problema pe
alimentare, ori un furtun slabit care deterioreaza amestecul, ori reglajul de amestec. Din moment ce
odata pornit functioneaza inseamna ca benzina-i vine, e problema doar cu amestecul (care
influenteaza mult pornirea la rece.