Sunteți pe pagina 1din 1

CUENTAS POR PAGAR

Plazo Fecha
Proveedor F.Vmto. Mes Monto 14% Total Estado
en dias de Pago
H.Ugarte 25-05-02 S/. 8,630.00 09-06-02
A.Torres 15-07-02 S/. 16,710.00
J.Robles 27-07-02 S/. 7,540.00
H.Ugarte 25-05-02 S/. 9,540.00 25-05-02
N.Vidal 25-05-02 S/. 5,850.00 02-06-02
N.Vidal 14-06-02 S/. 15,030.00
N.Vidal 25-05-02 S/. 18,120.00
A.Torres 12-07-02 S/. 15,260.00
J.Robles 11-08-02 S/. 19,690.00
J.Robles 02-06-02 S/. 2,460.00 03-06-02
N.Vidal 25-05-02 S/. 19,790.00
H.Ugarte 14-07-02 S/. 14,190.00
H.Ugarte 06-08-02 S/. 5,370.00
A.Torres 25-09-02 S/. 3,150.00
J.Robles 13-05-02 S/. 5,000.00
A.Torres 12-07-02 S/. 15,800.00

En C4: Formula: =TEXTO(B4,"mmm")


Formato: Alineado al centro
Copiar luego esta formula hasta la fila 19

En D4: Formula: =SI(ESNUMERO(I4),B4-I4,B4-HOY())


Formato: Formato/Celdas/Numero, sin decimales y valores negativos entre parentesis y en rojo
Copiar luego esta formula hasta la fila 19

En F4: Formula: =SI(D4<0,E4*(1+0.039%)^ABS(D4)-E4,"")


Copiar luego esta formula hasta la fila 19

En G4: Formula: =SUMA(E4:F4)


Copiar luego esta formula hasta la fila 19

En H4: Formula: =SI(ESNUMERO(I4),"pagada",SI(D4<0,"vencida",SI(D4=0,"vence hoy", SI(D4<=7,"por vencer",""))))


Formato: Formato/Formatocondicional (ver ventana de dialogo que se muestra a continuacion)
Copiar luego esta formula hasta la fila 19