Sunteți pe pagina 1din 7

Cinta de Barra de

opciones pestaña Botones de minimizar maximizar


titulo
Cuad y cerrar
Icono de
ro de borde
nom
bres

Insertar función Barra de


desplazamiento
Barra de vertical
formulas
Celda activa

Etiqueta
celdas
de fila
Línea de
división

hoja
Barra de Barra de
estado zoom
desplazamiento
horizontal

insertar
tabla gráficos textos
tabla
dinámica

encabezados

Tamaño Ver
temas
de hoja líneas de
división
Icono
Administrador Ventana de
insertar Biblioteca de de nombres inspección
función funciones

iniciador Actualizar
filtro Texto en
inf.
columnas

sinónimos

Revisar
comentarios Proteger
ortografía
hoja

Diseño de
pagina
zoom Nueva
Insertar
ventana
macros
Resuelve el siguiente cuestionario
1. Describe que es una hoja de cálculo una hoja de cálculo es, una
aplicación que se utiliza para sacar cálculos matemáticos y facilitar el
trabajo de la persona.

2. Cuantas filas y cuántas columnas contienen Excel


filas: 1048576
columnas: XFD

3. Escribe varios nombres de hojas de cálculo que hay en el mercado


-Apache OpenOffice Calc, OpenOffice.org.
-Hoja de cálculo, integrada en Google Apps.
-Lotus 1-2-3 integrada en Lotus Smart Suite.

4. Señala cuál es la diferencia entre fórmula y función


Las funciones son pequeñas macros prediseñadas para realizar cálculos
utilizando valores específicos denominados argumentos que van entre
paréntesis.

Las fórmulas pueden contener funciones que faciliten la creación de una


operación

5. Realiza una tabla donde escribas 15 ejemplos de funciones y su


sintaxis
FUNCION SINTAXIS
Suma =SUMA(celda(s):celda(s)).
Dividir =PRODUCTO(celda(s);celda(s)).
Producto =RESTA(celda(s)-celda(s)).
Máximo =MAX(rango).
Mínimo =MIN(rango)
Promedio =PROMEDIO(rango).
AHORA =AHORA( )
AÑO =AÑO(núm_de_serie)
SENO =SENO(número)
ENCONTRAR =ENCONTRAR(texto_buscado,dentro_del_texto,núm_ini
cial)
si =SI(B2=1;”Sí”;”No”).
buscar BUSCAR(valor_buscado; vector_de_comparación;
[vector_resultado])
Buscar v =BUSCARV(Valor que desea buscar, rango en el que quiere
buscar el valor, el número de columna en el rango que
contiene el valor devuelto, Coincidencia exacta o Coincidencia
aproximada indicado como 0/FALSO o 1/VERDADERO).
HIPERVINCUL =HIPERVINCULO(ubicación_del_vínculo,nombre_descri
O ptivo)
AÑO =AÑO(núm_de_serie)

6. Describe que es un rango


Un rango en Excel es un conjunto de celdas contiguas (una junto a la otra) que
pueden ser seleccionadas para realizar una operación igual con todas ellas.

7. Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro


ejemplo con 10 celdas no contiguas
CELDAS CONTIGUAS CELDAS NO CONTIGUAS
8. Realiza una tabla donde captures todas las formas que adopta el
cursor en Excel y su significado
FORMA SIGNIFICADO
SELECCIONAS LAS COLUMNAS.

SELECCIONA LAS FILAS

MOVER EL CONTENIDO

RELLENAR CELDAS

AMPLIA LAS COLUMNAS

AMPLIAR FILAS

SELECCIONADOR DE CELDAS.

9. Que es un gráfico en Excel y para qué sirve


Un grafico en Excel es, una manera de resumir los resultados con
números pero, de una manera de grafico y nos sirve para comprender
mejor un resultadocon números.
10.Ilustra 5 ejemplos de gráficos en Exce
GRAFICA DE COLUMNAS
70
60
50
40
30
20
10
0
Atlas

Morelia

Tigres
Cruz Azul

Necaxa

America
Grupo 1

Pumas
Guadalajara

Pachuca

Queretaro
Lunos GUAP
Monterrey

Tijuana

Veracruz
Santos
Puebla

Leon

Toluca
# 1 2 3 4 5 6 7 8 9 10 12 13 14 15 16 17 18 19

Series1 Series2 Series3

GRAFICA DE X Y (dispersion)

40
35
30
25
20
15
10
5
0 Series1 Series2 Series3
0 5 10 15 20

GRAFICA DE AREA
40
35
30
25
20
15
10
5
0
Morelia

Tigres
Atlas
Cruz Azul

America
Necaxa

Pumas
Grupo 1

Guadalajara

Pachuca

Queretaro
Lunos GUAP

Veracruz
Monterrey

Tijuana
Santos
Puebla

Leon

Toluca

# 1 2 3 4 5 6 7 8 9 10 12 13 14 15 16 17 18 19

Series1 Series2 Series3


GRAFICA CIRCULAR

# Grupo 1 1 Puebla 2 Atlas 3 Cruz Azul 4 Guadalajara


5 Leon 6 Lunos GUAP 7 Monterrey 8 Morelia 9 Necaxa
10 Pachuca 12 America 13 Pumas 14 Queretaro 15 Santos
16 Tigres 17 Tijuana 18 Toluca 19 Veracruz

GRAFICA DE SUPERFICIE
40
30
20
10
0
Grupo 1

Atlas
Puebla

Cruz Azul
Guadalajara

Lunos GUAP
Leon

Monterrey
Morelia
Necaxa
Pachuca
America
Pumas
Queretaro
Santos

Series1
Tigres
Tijuana

Toluca

Veracruz

# 1 2 3
4 5 6
7 8 9 10 12
13 14 15
16 17 18 19

0-10 10-20 20-30 30-40