Sunteți pe pagina 1din 3

Colegio de Bachilleres del Estado de

Yucatán Plantel Santa Rosa


INFORMÁTICA 1
Tarea 9: tabla sobre Excel (individual)
DRAGONES
Alumna: Fernández González Ana María
(blogdeanafernandezgonzalez.blogspot.com)
Docente: I.S.C María del Rosario
Raygoza Velázquez
Fecha de entrega: 17/11/2018
NOMBRE DE LA UTILIDAD SINTÁXIS
FUNCIÓN
SUMA Seleccione una celda situada Suma los valores. Puede
junto a los números que agregar valores individuales,
desea sumar, haga clic en referencias de celdas o rangos
Autosuma en la Inicio tab, o una combinación de los
presione ENTRAR y haya tres. Por ejemplo:
terminado. Al hacer clic en =SUMA(A2:A10)
Autosuma, Excel Online
especificará automáticamente
una fórmula (que usa la
función suma) para sumar los
números.

PROMEDIO Sirve para obtener la media Se utiliza para encontrar la


aritmética entre un grupo de media aritmética en una lista
valores que le pasemos como de valores o argumentos.
parámetros. Básicamente, lo
que hace es sumar todos los
valores que le pasemos y los
divide entre el conteo de los
mismos.

MAX Ayuda cuando necesitamos La función “máximo” es una


obtener el valor máximo de función definible en todo
un conjunto de valores que conjunto completamente
puede ser una lista de ordenado que asigna a cada
números ubicados en uno o número de valores el máximo
varios rangos de nuestra hoja de dichos valores.
de Excel.

MIN Nos devuelve el valor mínimo Se utiliza para encontrar el


de una lista de valores número más pequeño, menor
omitiendo los valores lógicos o mínimo en una lista de
y el texto. Como argumentos valores o argumentos.
de la función podemos
ingresar directamente los
números que deseamos
evaluar o podemos indicar
una referencia a una celda o
el rango que contiene los
valores numéricos.
CONTAR Cuenta la cantidad de celdas Sirve para saber la cantidad
que contienen números y precisa en una serie de
cuenta los números dentro de números.
la lista de argumentos.

CONTAR.SI Nos da la oportunidad de Cuentan los valores que se


contar el número de celdas de repiten en un rango de datos.
un rango que cumplan con un
criterio establecido.
Solamente cuando el valor de
dichas celdas cumple la
condición es considerada
dentro de la cuenta.

SI Nos permite evaluar una Es una de las funciones


condición para determinar si lógicas, para devolver un valor
es falsa o verdadera. La si una condición es verdadera
función SI es de gran ayuda y otro si es falsa. Por ejemplo:
para tomar decisiones en base =SI(A2>B2,"Presupuesto
al resultado obtenido en la excedido";"Correcto")
prueba lógica. =SI(A2=B2,B4-A4,"")