Sunteți pe pagina 1din 7
ibfe oe iio sent hp www. ernandonishimura.com.br Questées de concursos 01. (2016) A férmula a ser aplicada em uma planilha eletrdnica para calcular o prego final de um produto, ‘em que o valor original est na célula Al, e que teve um aumento de 11%, deverd ser: 1 +(1/0,11) ¢) =A1+(1°0,11) d) \1/(1-0,11) 02. (206) Assinale, das alternativas abaixo, a Unica que NAO identifica corretamente um tradicional dispositivo de rede de computadores: a) Neumann b) Switch ) Modem: 4d) Bridge 03. (2016) Identifique a alternativa abaixo com 0 inicio do endereco da Internet que estabelece que um site 6 seguro, normalmente usado em sites que exigem transagbes financeiras na Web: 2) htmis\\ b) http-s.\\ ) https:// 4d) htmb-si// 04, (2016) Na manipulacdo de células em planilhas eletrénicas é muito comum 0 uso do termo “mesclar células”. Esse termo tem como significado: a) processar geometricamente duas ou mais células adjacentes na horizontal, ou na vertical, calculando 0 espaco ocupado por essas células em centimetros quadrados. b) juntar duas ou mais células adjacentes na horizontal, ou na vertical, tornando-as uma tinica célula maior. ¢) adicionar matematicamente duas ou mais células adjacentes na horizontal, ou na vertical, totalizando seus valores em uma tnica célula. 4d) classificar duas ou mais células adjacentes na horizontal, ou na vertical, em ordem alfabética ou numérica, da menor para a maior. 05. (2016) Conjunto de teclas muito utilizado em Sistemas Operacionais para a mudanca entre as diversas janelas abertas: a) Alt+ Ctrl b) Ctrl + Tab ©) Shift + Ctr d) Alt+Tab 06. (2016) Na Tecnologia de Informa¢o definimos como sendo uma estrutura utilizada para organizar arquivos em um computador ou um arquivo que contém referéncias a outros arquivos: 2) programa, b) decretério. )ficheiro. 4) diretério Proibida a reproducio, mesmo parcial e por quslauer proceso, sem autorizao expressa do Autor imediugorie@hotmaibcom Pig. 07. (2016) Quanto 20 aplicativo do MS-Office 2010 para criagdo e edico de textos, analise as afirmativas abaixo, dé valores Verdadeiro (V) ou Falso (F) e assinale a alternativa que apresenta a sequéncia correta (de cima para baixo): (__)€ possivel colocar uma protecao para evitar que pessoas néo autorizadas possam abrir um arquivo de documento Word, ou seja, quando se criar um documento sigiloso sera possivel impedir que pessoas no autorizadas possam abrir 0 arquivo, (}© Word 2010 nao possibilita que um arquivo seja gravado no formato POF. ayv-v b)v-F oF-V d)F-F 08, (2016) Na planitha do Microsoft Excel 2010 abaixo, a formula que permite somar todas as células que esto em destaque (hachuradas) © ) =SOMA(C3:83) dd) =SOMA(B2:C3) 09, (2016) Na guia Inserir do Microsoft PowerPoint 2010 identifique a nica opcao abaixo que NAO pertence a essa guia: a) Clip-Art b) WordArt ¢) Fineart 4) SmartArt 10. (2016) No gerenciador de pastas e arquivos do Windows existe um modo de exibico dos arquivos que permite exibir informagdes adicionais como, por exemplo: nome e tipo do arquivo, data da tiltima modificagio e tamanho. Esse modo de exibicdo é definido pela Microsoft como: a) Lista. b) Invélucro, ¢) Detalhes. d) Lado a lado. 11, (2016) Relacione as duas colunas quanto as siglas e termos de Sistemas de Informacao (SI) com os seus respectivos significados: (1) ERP {A) Gestdo da Cadeia de Suprimentos. (2) CRM (8) Sistema Integrado de Gesto Empresarial. (3) Supply Chain _(C) Gesto de Relacionamento com o Cliente. 2) 1B-2A-3C b) 1C-28-3a ) 18-26-38 d) 14-20-38 Proibia a reproducio, mesmo parcial e por quslaver proceso, sem autorizao expressa do Autor mmediugorie@hotmaikcom Pis.2 ibfe C imneaxommool omen Na www. ernandonishimura.com.br 12. (2016) Toffler, em seu famoso livro “A terceira onda’, faz um ensaio sobre o que deveré ser a sociedade pés moderna do século XXI. A partir dessa referéncia, varios autores e livros comecaram a conceituar essa onda como sendo: a) Era da Informacao. b) a Revolucao da Sustentabilidade. ¢)a Revolugdo Industrial d) a Era das Redes Sociais. 13, (2016) Com base na planilha do Microsoft Excel 2010 abaixo, assinale a alternativa que apresenta a formula que se apresenta o seu resultado na célula C2: A 8 ce a) b) o d) :2-C1+A2*AL/B1 24C1-A2/A1*B1 2+C1*A2-A1/81 }24C1-A2"A1/B1 14, (2016] Quanto ao Microsoft PowerPoint 2010, analise as afirmativas abaixo, dé valores Verdadeiro (V) ou Falso (F) e assinale a alternativa que apresenta a sequéncia correta (de cima para baixo): (_ )O recurso denominado SmartArt somente pode ser utilizado no Word e no Excel 2010. (__) N30 é possivel adicionar comentérios, ou anotagdes, nos slides do PowerPoint na verso 2010. avy b)v-F FY FF 15, (2016) Embora o contetido de cada janela, em um ambiente Microsoft Windows, seja diferente, todas as janelas tém algumas coisas em comum. A maioria das janelas possuem, como padro, as mesmas partes basicas definida tecnicamente pela Microsoft como sendo os: a) Botdes de Reducdo, de Ampliagdo e de Encerrar. b) Botdes de Minimizar, de Maximizar e de Fechar. ¢) Botdes de Diminuicdo, de Aumento e de Terminar. d) Botdes de Restricdo, de Ampliacao e de Concluir. 16, 2016) No Microsoft Windows 7, em portugués, criou-se um novo recurso para a organizacao e gerenciamento de informacdes, para acessar arquivos e pastas, denominado Biblioteca. Pelo padréo do Windows 7 essas bibliotecas sa 2) Biblioteca Documentos - Biblioteca Imagens - Biblioteca Miisicas - Biblioteca Videos. b) Biblioteca e-Mail - Biblioteca icones - Biblioteca Sons - Biblioteca Videos. ¢) Biblioteca e-Mails- Biblioteca Imagens - Biblioteca Sons - Biblioteca Filmes. 4) Biblioteca Documentos - Biblioteca {cones - Biblioteca Miisicas - Biblioteca Filmes. 17. (2016) Ao excluir um arquivo do computador ele ird automaticamente para a Lixeira. Selecione a Unica alternativa que esteja tecnicamente correta: a) A Lixeira nunca esté disponivel para os usuarios, somente liberado para 0 corpo técnico. b) Existe a possibilidade de excluir todos os arquivos de forma definitiva que estejam na Lixeira, ¢) Para se recuperar um arquivo da Lixeira existe @ necessidade de usar criptografia d) Apés 7(sete) dias a Lixeira esvazia totalmente e de forma automética pelo Windows. Proibida a reproducio, mesmo parcial e por quslaver proceso, sem autorizao expressa do Autor mediugorie@hotmaibcom Pag. 3