Sunteți pe pagina 1din 7
www. NOGGES DE INFORMATICA (20 questées) 01. No Windows Explorer do Windows 7, na sua configurago padrdo, apresenta o contetido de uma pasta chamada “Teste”, conforme ilustra a figura. ‘Near Eotar Exe Feranenas Ava none A Congr cm mt» Geer Now poe 3 Feros None ‘a de moss. Too — Hi hea ce Tato (B Mota Ftce ca0H2014 0830 Aho 2 Bb Downna0s G ecdo oe vncas ‘201120141020 Aproventgdo 60... 3457 KB W tocas © remove Sevan ‘1120161448 _DocamenDdoM. 108 ‘Stes Vestas 1112016 1625 Aho dainemet 1K a Bette Gena co Oo DIOZNI4000 Ponhadotice... 14K 2 hence © contetido da pasta “Teste” apresenta dois atalhos, uma planitha do Excel 2010, uma apresentag3o do PowerPoint 2010 e um documento do Word 2010. Analisando a figura, assinale a alternativa cuja afirmacgo 6 correta. a) Para selecionar os dois atalhos usando o mouse, a tecla Alt precisa estar pressionada durante a selecdo. b) Para selecionar os dois atalhos usando o mouse, a tecla Esc precisa estar pressionada durante a selecao. ©) Para selecionar os dois atalhos usando o mouse, a tecla Tab precisa estar pressionada durante a selecdo. d) Para selecionar os dois atalhos usando o mouse, a tecla Ctrl precisa estar pressionada durante a selecao. €) Para selecionar os dois atalhos usando o mouse, a tecla F1 precisa estar pressionada durante a selecdo. 02. Quando um usudrio do MS-Windows 7, em sua configuracao padrao, jé tem uma janela do Windows Explorer aberta e quer abrir uma nova janela do Windows Explorer, ele pode, para executar essa aco, segurar a tecla e clicar no icone do Windows Explorer que esta na barra de tarefas. Assinale a alternativa que preenche corretamente a lacuna a) Alt b) Shift o)Tab d) Esc e) F3 03. Assinale a alternativa que contém a fungo do Painel de Controle no MS-Windows 7. a) Exibe exclusivamente uma tela com as informacGes sobre uso de meméria. bb) Mostra apenas um painel numérico com as estatisticas de uso da internet. ¢) E usado para alterar configuracées e personalizar as funcionalidades do computador. 4d) € usado para gerenciar a agenda de compromissos do usuario. €) Serve para editar 0 contetido de qualquer arquivo. (04. Observe a imagem a seguir, contendo icones retirados do MS-Windows 7. 1 2 3 ‘ 5 Assinale a alternativa que contém a associacdo correta entre os icones exibidos e 05 niimeros indicados. a) 3~ Windows Explorer; 5~ Paint. b) 2-Internet Explorer; 1 ~ Paint. ©) 4— Windows Media Player; 3 ~ Painel de Controle. d) 5 ~Paint; 2 ~ Internet Explorer. e) 1~Boto Iniciar; 5 - Google Chrome. Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 1 05. Observe a imagem a seguir, que contém parte de um documento elaborado no MS-Word 2010, em sua configuracao padrao. ‘Texto Texto2 Foi incluida, apds 0 primeiro pardgrafo que contém a palavra “Texto”, uma linha horizontal obtida pela digitacdo, por trés vezes consecutivas, do caractere hifen (-}, seguida por um Enter. Para se criar a linha horizontal exibida apés o segundo parégrafo, que contém a palavra “Texto2”, 0 caractere que deve ser digitado, por trés vezes consecutivas, seguido de um Enter, é: as b)% at ¢)* J@ 06. Um usudrio deseja enviar um documento a outro usudrio, a fim de que seja feita uma revisao, isto é, para que o segundo usuario faca observagées sobre o documento escrito. Ambos utilizam o MS-Word 2010, em sua configuracao padro. 0 MS-Word 2010 possui a guia Reviso, que contém um grupo usado para permitir que se fagam observagdes sobre partes selecionadas do texto. (© nome do grupo da guia Revisdo que contém esses recursos é: a) Citagdes. _b) Notas. ¢) Observacies. d) Marcagoes. e) Comentérios. 07. Observe o icone a seguir, retirado da guia Pagina Inicial do MS-Word 2010, em sua configuragao padrio. A Assinale a alternativa que contém a funcao do icone exibido. a) Aumentar fonte. _b) Sobrescrito, €)Subscrito, _d) Maidsculas. €) Mindsculas. 08, Assinale a alternativa que contém, respectivamente, o nome da guia e do grupo do MS-Word 2010, em sua configurago padrdo, que contém o icone utilizado para adicionar caracteres especiais e outros simbolos, como por exemplo o que indica a moeda “euro” a) Exibicdo; Marcadores. b) Inserir; Caracteres. €) Inserir; Simbolos. d) Pagina Inicial; Simbolos. e) Exibi¢d0; Simbolos. (09. 0 nome do icone contido na guia Formulas do MS-Excel 2010, em sua configuracdo padrao, que permite a um usudrio visualizar as férmulas contidas nas células, em vez do valor resultante da férmula, é: a) Mostrar Formulas, b) Avaliar Férmulas. ©) Exibir Férmulas. 4d) Auditar Formulas. @) Nao Calcular Formulas. 10. Observe a planilha a seguir, sendo editada por meio do MS-Excel 2010, em sua configuracao padrao. 4) A cl | | 4 5 6 | ene | Assinale a alternativa que contém o resultado da célula A3 apés ser preenchida com a férmula =MINIMO(MAXIMO[A1:B2;C1)) a)1 b)2 Q3 aa 5 Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 2 ‘ives eee www fernan 11, Assinale a alternativa que contém o nome do recurso do MS-Excel 2010, em sua configura¢io padrao, que permite a um usuario realgar células com cores diferentes de acordo com o valor das células. a) Realce. b) Formatacao Condicional. ©) Formulas Especiais. d) Realce de Resultado. ) Estilo de Célula. 12. Em uma planilha do MS- Excel 2010, a partir da sua configurago padrdo, utilizada por uma empresa de cobranga para controlar as pessoas devedoras, como ilustra a figura, a coluna A contém o nome do devedor, a coluna B contém o RG do devedor, a coluna C contém o montante a receber e a coluna D informa se foi pago: N para Nao e $ para Sim. 4 4 Empresa de Cobranga Sé Calote 2.| Nome do Devedor RG Valor Pago (SIN) 3 | Alexandre Bueno 1449944444 R$ 2.500,00 s 4 | Benedito Suqueira 222222222 R$ 1.250,00 s 5 | Clodoaldo Nunes 333333333 R$ 850,00 N 6 | Flavia Owveira aaaaaanas Rg.600,00| N 7 | Pauls Flores 555555555 R$ 3.500,00 s 8 | Rogerio Caldas 666666666 | R$ 1,300,00 s 9 10| “Total Pago R$ 8.550,00 n A formula a ser aplicada na célula C10 para calcular o Valor Total que os devedores pagaram é a) =SOMASE(D3:08;"S";C3:C8) b) =SOMASE(C3:C8;"S";D3:D8) c) =SOMASE(D3;D8:"S",C3:C8) d) =SOMASES(B2:B8;C2:C10;"S"D2:D8) ) =SOMASES(C2:C8;"S";B2:88) 13, Assinale a alternativa que apresenta a extensdo de arquivo do MS-PowerPoint 2010, em sua configuraca0 padrao, utilizada para iniciar automaticamente a apresentacao de slides em vez de abrir 0 arquivo no MS-PowerPoint 2010. a) pptexe ») pptx €) xppt 4) posx €) ppt 14, Um recurso que facilita 0 posicionamento dos objetos nos slides do MS-PowerPoint 2010, em sua configuracao padrio, ¢ 0 recurso de Linhas de Grade. Assinale a alternativa que contém o nome da guia do MS-PowerPoint 2010 que contém o icone Linhas de Grade. a) Apresentacao. b) Exibiggo. —c) Reviséo.—_d) Pagina Inicial. e) Design. 15. 0 {cone exibido a seguir foi retirado da janela para escrever um novo e-mail por intermédio do MS- Outlook 2010, em sua configuracao padrao, especificamente do grupo Incluir, da guia Mensagem. Zz Assinale a alternativa que contém o nome desse icone. a) Assinatura b) Editar ¢) Revisio 4d) Ortografia ) Pesquisar Informatica de Concursos ~ WhatsApp (12) 98865-3010 ~ Fernando Nishimura de Aragio Pagina 3